HTTPOXY vulnerability on IBM i

If you’re not up to date with security PTFs you will want to read the following security bulletin from IBM:
http://www-01.ibm.com/support/docview.wss?uid=nas8N1021689

It relates to the HTTPOXY vulnerability in the HTTP server, and there are PTFS for Releases 6.1, 7.1, and 7.2.

BCD products that use the HTTP server include WebSmart, Clover, Presto, and Nexus.

As always, contact our support department if you have any questions or concerns,

Marc Hunter

Leave a Reply

Your email address will not be published. Required fields are marked *

You may use these HTML tags and attributes: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <s> <strike> <strong>